Lointaine Galaxie (Public) > News & Problèmes Techniques (HRP)

Erreur récurrente sur le forum

(1/3) > >>

Pendrivora:
Bon j'en un petit raz le bol. Depuis que je suis revenu ce forum me hait, il arrête pas de me cracher ce message au visage quand je veut poster des messages:


Error 403

We're sorry, but we could not fulfill your request for /index.php?action=pm;sa=send2 on this server.

You do not have permission to access this server. Before trying again, close your browser, run anti-virus and anti-spyware software and remove any viruses and spyware from your computer.

Your technical support key is: 52f0-95b2-b40c-8ddc

You can use this key to fix this problem yourself.

If you are unable to fix the problem yourself, please contact the WEBMA5TER and be sure to provide the technical support key shown above.


Ça me le fait ici ou sur les différents postes que j'ai au bureau.

La c'est arrivé pour un mp que je voulais envoyer à Lilou, du coup je te l'envoie en mail ig Lilou.

Keyran Tyler:
Surement l'un des mods de sécurité du forum qui fait du zèle. Je vais voir ce que je peux faire.
Ça le fait à d'autres personnes ?

Geralt Frenchman:
jamais ce problème pour moi.

Le seul truc (ça fait des années mais pas gênant) c'est que je me fais systématiquement jeter lorsque je rentre une première fois mon login et mdp.
Je réitère et ça marche.

 

Lilou Horejade:
Pas le souci non plus pour ma part.
Tu es en connexion automatique Pendri, ou tu rentres le MDP à chaque fois ?

Daniel Kreevahn:
Pas de souci ici non plus

Navigation

[0] Index des messages

[#] Page suivante

Sortir du mode mobile