Auteur Sujet: pb lancement  (Lu 2150 fois)

Hors ligne archaelle

  • Bionésien
  • Sr. Member
  • *
  • Messages: 453
  • Appréciation : 4
    • Voir le profil
pb lancement
« le: 14 Octobre 2015 à 13:29:47 »
vous avez  aussi un pb avec le client ? il se lance mais reste planté.

Hors ligne Keyran Tyler

  • Administrator
  • Hero Member
  • *****
  • Messages: 2873
  • Appréciation : 19
    • Voir le profil
Re : pb lancement
« Réponse #1 le: 14 Octobre 2015 à 15:22:53 »
Non mais plusieurs personnes ont signalé un problème de white box dans le launcher a peu près au même moment et la courbe de connexion montre des difficultés.

Relances le launcher et réessayées.

Hors ligne archaelle

  • Bionésien
  • Sr. Member
  • *
  • Messages: 453
  • Appréciation : 4
    • Voir le profil
Re : pb lancement
« Réponse #2 le: 14 Octobre 2015 à 17:03:44 »
c'est bon mais ça a mis pas mal de temps oui

Hors ligne Szamix

  • Officiers
  • Hero Member
  • *
  • Messages: 1280
  • Appréciation : 5
    • Voir le profil
Re : pb lancement
« Réponse #3 le: 12 Septembre 2017 à 21:36:02 »
 J'ai un problème de lancement ce soir après la dérnière mise a jour, launcher OK, je lance et écran noir avec curseur eve, et icone de chargement qui patine en bas a gauche... J'ai fait une verif des fichiers et j'ai un fichier qui merdouillait, je relance et re-pareil...
 Je vais attendre un peu avant de lançé un DL...

Hors ligne Duran Predur

  • Hero Member
  • *****
  • Messages: 1162
  • Appréciation : 11
    • Voir le profil
Re : pb lancement
« Réponse #4 le: 12 Septembre 2017 à 22:01:10 »
On a eu des alliance members avec le même souci ce midi, après DT, pour eux c'est passé tout seul.

Hors ligne Szamix

  • Officiers
  • Hero Member
  • *
  • Messages: 1280
  • Appréciation : 5
    • Voir le profil
Re : pb lancement
« Réponse #5 le: 13 Septembre 2017 à 11:22:32 »
 Ok, c'est passé tout seul en effet.